写于 2017-09-19 08:01:27| 澳门永利会官网| 澳门永利国际娱乐总站

这个VCB-iB @ nking正在新的Windows 10操作系统上安装

截图

为确保客户端计算机的使用安全以及网上银行交易,从6月30日起,Vietcombank的供应量将发生一些变化

提供商不再支持浏览器和旧操作系统的在线银行

[Vietcombank扩展电子银行渠道服务]具体来说,Vietcombank将停止向安装Internet Explorer - IE(所有版本)的计算机提供VCB-iBanking服务

Windows 7,8和8.1上的Windows XP或IE 7及更早版本的操作系统

因此,如果客户使用对应于上述操作系统的IE浏览器,则客户需要升级到最新版本(当前是IE 11)或切换到使用该程序

其他浏览器,如Microsoft Edge,Mozilla Firefox,谷歌Chrome ......最新版本或升级到较新的操作系统(Windows 7,8或10),以避免服务使用中断

对于在Windows 7,8上安装IE 8,9,10的计算机,要继续使用该服务,客户需要启用传输层安全性(TLS)版本

1.1和1.2有助于在访问网站时保护计算机上的信息

Vietcombank还警告客户:始终使用最新的操作系统和浏览器访问和执行网上银行交易;经常更新每个浏览器和操作系统的防病毒软件,补丁和安全更新

此前,6月1日,Vietcombank向客户发出此通知

Vietcombank的领导者表示,提供商不再支持继续使用操作系统和浏览器,可能面临计算机感染病毒,间谍软件,恶意代码,领导的风险您的计算机可能遇到问题,例如应用程序活动中断,用户数据或存储在计算机上的个人信息,甚至是计算机中的问题

操作损失...... /

作者:漆雕液